Problème avec mon hébergeur

Sujet vu 774 fois - 1 réponse(s) - 1 page(s) - Créé le 16/11/09 à 20:22
> Droit administratif > Démarche administrative


Nucle0n, Jura, Posté le 16/11/2009 à 20:22
2 message(s), Inscription le 16/11/2009
Bonjour,

Voilà j'ai un soucis avec mon hébergeur, je vais résumer ici la totalité des faits.

Après m'être longuement renseigné sur un site/forum comparateur d'hébergeur je finis par accorder ma confiance à une des société d'hébergement les mieux référencée par le site.

le 03/11/2008 je souscris à un pack pour bénéficier d'un espace hébergeur + un nom de domaine.
Je pais alors 48€ pour 1 ans d'hébergement et 8 euros pour bénéficier un ans du nom de domaine que j'ai choisi.

Puis on me rajoute une option pour une offre promotionnelle : "1 année supplémentaire à 1 €"
Je décide donc de souscrire à l'offre et ajoute 1 euros à la facture.

Dès le premier jour je n'ai pas accès à mon service et le site de hébergeur n'est plus en ligne. J'attends mais au bout de quelques jours comme le problème persiste je décide de retourner poster un message sur le site comparateur afin de prévenir tout le monde de ma mésaventure et leur dire de se méfier.
Et là, surprise, la société chez qui j'ai souscrit mon hébergement pour 2 ans me répond via le forum de cet autre site.
Ils expliquent alors qu'exceptionnellement ils rencontrent des problèmes avec leur serveurs mais que ça devrait être vite résolu.
Je les invites alors à faire un geste commercial en preuve de bonne foi et ils me proposent alors un second nom de domaine offert. (je n'en verrai finalement jamais la couleur...)

Mais pour le reste, les serveurs furent effectivement vite remis sur pieds et tout rentra dans l'ordre.
J'avais enfin accès à mon espace hébergeur et mon nom de domaine était bien actif.

Ça à duré quelques mois, mais n'ayant finalement pas le temps de m'occuper d'un site pour le moment j'utilisais simplement mon espace web pour partager mes travaux.

Puis, un peu avant l'été et après un bon mois sans avoir accédé à mon service, je décide de m'occuper de mon site... mais voilà, l'hébergeur a revu toute sa structure et demande de refaire de nombreuse manips pour régénérer les mots de passe de leurs clients afin qu'ils puissent accéder à leur compte et espace web. Je me dit "ho et puis zut, je verrai ça plus tard.

Arrivé en septembre, après de bonnes vacances je décide de nouveau de m'occuper de mon site. Je fais donc toutes les manips demandées pour re-générer mon mot de passe, etc...
J'ai alors bien accès à mon compte client, mais je n'arrive plus à me connecter à mon espace hébergé via le ftp.


(à suivre, j'en suis tout juste à la moitié des faits=( )

Poser une question Ajouter un message - répondre
Nucle0n, Jura, Posté le 16/11/2009 à 20:51
2 message(s), Inscription le 16/11/2009
Reprise :

J'ai alors bien accès à mon compte client, mais je n'arrive plus à me connecter à mon espace hébergé via le ftp. Pensant que le souci vient des nouvelles adresses de l'hebergeur, je décide d'essayer via l'interface de ce dernier, mais le résultat et le même.
Je décide donc de me rendre sur mon site depuis mon explorateur web et là surprise celui-ci est totalement inaccessible.

Et je m'aperçois aussi qu'une facture à été ajouté (dans les prochaines factures à réglé) d'un montant de 48€ pour l'année qui vient. Je le rappel que je bénéficie normalement d'une offre promotionnelle "Une année supplémentaire pour un euros de plus" payé sur ma premier facture.

Je décide donc de contacter le support client de mon hébergeur afin de leur demander une solution pour mon problème d'accès à mon espace web ainsi qu'une explication à propos de cette facture (puisque j'ai déjà payé pour l'année qui vient via à l'offre promotionnelle).

On me répond alors assez vite ceci :
Votre nom de domaine est maintenant redirigé vers votre serveur d'hébergement. Vous bénéficierez bien d'un renouvellement gratuit de VOTRE HEBERGEMENT, mais vous paierez 8 € pour votre domaine au début novembre.

Puis le sujet est aussitôt fermé.

Résultat je n'ai toujours pas accès à mon service et l'intervenant confirme que je n'ai pas a payer pour mon hébergement mais uniquement pour le nom de domaine (8€). Pourtant la facture est tjrs là et on me demande 48€ soit la valeur de l'hébergement pour un ans et non pas pour le nom de domaine.

Je me dis, la facture va sans doute être modifiée, de toute façon elle n'est pas à payé avant un mois.

je laisse passer un peu de temps, mais je n'ai décidément toujours pas accès à mon service et la facture reste définitivement de 48€...
Quelques jours avant l'échéance de la facture, je décide de refaire une demande au support.

Je leur renvois un message (Mais cette fois au service facturation) expliquant que mon problème d'accès n'a toujours pas été résolu et que le montant de la facture me semble incorrect, leur rappelant que je bénéficie d'une offre promotionnelle, et que, comme l'a dit leur collègue en réponse à mon autre message je ne suis sensé payer que 8€. J'en profite aussi pour ajouter que tous ces soucis commences à m'agacer et que si l'ont ne trouve pas rapidement une solution je devrais me passer de leur services (Service auquel je n'ai pas accès...).

Là les jours passes et, toujours aucune réponses...
Puis, autour le 10 je reçois un mail daté du 06 me disant qu'une réponse à été posté à mon message et que le problème est considéré comme résolu.

Je me dis : "Chouette ! allons voir cette solution" je me connecte alors à mon compte pour lire la réponse, et là rien...
Quand je dis rien, c'est vraiment rien, le sujet à été complètement effacer !
Pourtant toutes les demandes d'aides sont sensées êtres conservées et accessibles dans un historique indéfiniment, comme les précédentes que j'avais postées.

Je me dis, bah zut alors il y a du avoir un problème. Je décide donc de me rendre dans ma rubrique facturation pour voire si ça à été corrigé, et la surprise (ou comble de tout) On me demande de payer non plus 48€ mais 64.40€. La facture est resté la même + un ajout de 14.40€ pour frais de retard !

Le retard correspondant au délais d'attente de réponse de leur part. Réponse qu'ne plus je n'ai jamais pu lire puisqu'elle à été semblerait il délibérément supprimés ainsi que la demande correspondante !


Donc que faire ?

Je leur ai renvoyé un message ce soir en leur rappelant tous les faits, et en leur expliquant que désormais j'accorderai ma confiance à un autre hébergeur car eux ne s'en sont pas montrés digne.

Je leur ai demandé de nouveau des détails sur cette facture et des solution pour résoudre tout ça définitivement.
j'ai précisé aussi que dorénavant je gardais une copie de tous les e-mails et messages, pour éviter qu'une autre demande disparaisse malencontreusement comme là dernière...


Ajouter un message - répondre 

PAGE : [ 1 ]